Smart dialing option missing

I have the next problem: when I dial any number from my contacts it is dialed with the country and region code and the call can not be performed. I tried to change this situation looking for the smart dialing option but I couldn´t find it.

How I solve this problem?

Thanks in advance.

Add Comment